le forum des motards qui roulent en monocylindre Suzuki
 
AccueilAccueil  PortailPortail  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 Démarre mais cale à l'accélaration

Aller en bas 
AuteurMessage
misterFREE..ze

avatar

Masculin
Nombre de messages : 7
Age : 47
Localisation : 81
Date d'inscription : 16/08/2015

MessageSujet: Démarre mais cale à l'accélaration   Dim 17 Sep 2017 - 23:57

Bonsoir à tous,

Voilà un moment que je n'avais pas démarré mon FREEWIND.
Depuis le mois dernier, je n'arrive pas à le faire tourner correctement.
j'ai eu droit à plusieurs symptômes:

1. elle démarre avec le starter puis elle cale dés que je l'enlève...
plusieurs nettoyages du carburateur, gicleur (tiens un gicleur bouché!) cheers

2. elle démarre avec ou sans le starter mais elle cale à l'accélération.
j'ai dû démonter 20 fois le carburateur pour le nettoyer et j'ai toujours le même résultat.

Elle démarre facilement mais impossible d'accelerer sans caler.

Merci de votre aide précieuse
Revenir en haut Aller en bas
misterFREE..ze

avatar

Masculin
Nombre de messages : 7
Age : 47
Localisation : 81
Date d'inscription : 16/08/2015

MessageSujet: Re: Démarre mais cale à l'accélaration   Lun 18 Sep 2017 - 0:11

Travaux effectués:
montage d'un kit de rénovation (joints et pointeaux).
vidange du reservoir d'essence

Autre constat:
quand je débranche le capteur de position du papillon, je n'ai pas de différence.
Revenir en haut Aller en bas
alain590
Double Champion du Monde
Double Champion du Monde
avatar

Masculin
Nombre de messages : 693
Age : 59
Localisation : Villeneuve D'ascq
Date d'inscription : 28/04/2011

MessageSujet: cale...   Ven 22 Sep 2017 - 22:52

humm,

pas facile le problème,
ce qui me gêne, c'est qu'elle fonctionnait avant son arrêt prolongé.

il faut donc analyser point après point.

les carbus doivent être propres depuis que tu les démontes.
sont ils passés aux ultra-sons ?... des fois, il y a une poussière bien coincée.

on va commencer par isoler le réservoir.

Je te propose de brancher une grosse seringue directement dans le tuyau d'alimentation des carbus, tu l'as remplie et tu essaies.

si c'est pareil, on saura que le problème est ailleurs & que le réservoir ainsi que le robinet(à dépression) sont hors de cause.

tiens nous informés

_________________
Revenir en haut Aller en bas
misterFREE..ze

avatar

Masculin
Nombre de messages : 7
Age : 47
Localisation : 81
Date d'inscription : 16/08/2015

MessageSujet: Re: Démarre mais cale à l'accélaration   Dim 24 Sep 2017 - 2:07

Merci pour ton aide.

test de la seringue: pas de changement.
j'ai aussi nettoyé le robinet. Ca coule abondamment en PRI et rien en ON ou RES

je dois passer les carburateurs aux ultrasons la semaine prochaine normalement.

Après avoir réglé les bougies à 0.6 /0.7 même si je pense que le problème est aux carburateurs:
j'arrive en jouant avec l'accélérateur à la faire monter dans les tours. pas d'essai sur la route pour le moment.
j'ai remarqué que les bougies sont des CR9.. alors qu'il faut des CR10E . incidence?
Revenir en haut Aller en bas
alain590
Double Champion du Monde
Double Champion du Monde
avatar

Masculin
Nombre de messages : 693
Age : 59
Localisation : Villeneuve D'ascq
Date d'inscription : 28/04/2011

MessageSujet: Re: Démarre mais cale à l'accélaration   Dim 24 Sep 2017 - 22:59

test de la seringue répond à la question

normal pour le robinet

Ok pour l'ultra sons, impatient de savoir

non pour les bougies, ce moteur accepte tout, ce n'est pas une ferrari.

recales bien ton TPS, tu sembles maitriser la mécanique, ça sera facile pour toi, un soucis de moins.

suite au prochain N° ( tu nous poses une colle là, je sèche pour l'instant)

_________________
Revenir en haut Aller en bas
misterFREE..ze

avatar

Masculin
Nombre de messages : 7
Age : 47
Localisation : 81
Date d'inscription : 16/08/2015

MessageSujet: ça marche ou pas : nettoyage ultrasons   Jeu 5 Oct 2017 - 22:03

J'ai testé avec des bougies CR10E : pas de différence. affraid

J'ai démonté les carburateurs pour procéder a un nettoyage.
Pas evident de démonter toutes les vis des carburateurs : elles foirent presque toutes !

Nettoyage aux ultrasons: carburateurs, cuves, boisseau, gicleurs....c'est beau tout propre !!

Je viens de remonter les carburateurs et j'ai démarré..
Le bruit est beaucoup plus sympa et elle a l'air de prendre les tours... cheers
Pas le temps de tester la moto sur la route ce soir .
je vous tiens au courant de l'essai sur la route, surement dimanche.  
Revenir en haut Aller en bas
lorrain55
pilote confirmé
pilote confirmé
avatar

Masculin
Nombre de messages : 132
Age : 60
Localisation : meuse
Date d'inscription : 29/06/2015

MessageSujet: Re: Démarre mais cale à l'accélaration   Jeu 5 Oct 2017 - 22:59

Cool j'espère pour toi que ça va fonctionner . Le nettoyage aux ultra-sons tu l'a fait faire en concession ? Ca coute combien ? Moi j'ai un problème de calage de temps en temps il n'y a que ça que j'ai pas fait .
Revenir en haut Aller en bas
misterFREE..ze

avatar

Masculin
Nombre de messages : 7
Age : 47
Localisation : 81
Date d'inscription : 16/08/2015

MessageSujet: Re: Démarre mais cale à l'accélaration   Ven 6 Oct 2017 - 16:31

J'ai investi dans un bac à ultrasons pour l'occasion .
Le plus compliqué c'est de trouver le bon produit et démonter proprement le carbu....
Sur LEBONCOIN, tu as des propositions de nettoyage à 10€, 20€. Faut en trouver un vers chez toi.
SMoi je suis dans le 81, proche 31
Revenir en haut Aller en bas
lorrain55
pilote confirmé
pilote confirmé
avatar

Masculin
Nombre de messages : 132
Age : 60
Localisation : meuse
Date d'inscription : 29/06/2015

MessageSujet: Re: Démarre mais cale à l'accélaration   Ven 6 Oct 2017 - 22:36

Ok merci pour la réponse , je vais voir par chez moi , tu es un peu loin de la lorraine .
Revenir en haut Aller en bas
alain590
Double Champion du Monde
Double Champion du Monde
avatar

Masculin
Nombre de messages : 693
Age : 59
Localisation : Villeneuve D'ascq
Date d'inscription : 28/04/2011

MessageSujet: ultra son   Dim 8 Oct 2017 - 8:59

Lorrain55

mon bac à ultra sons provient d'une brocante.

Pour le produit, c'est tout simple: vinaigre blanc + eau déminéralisée pour fer à repasser.
ça coûte rien & c'est super efficace.

J'ai conseillé cette méthode à Superbraap et il a "sauvé" une virago comme ça.

_________________
Revenir en haut Aller en bas
misterFREE..ze

avatar

Masculin
Nombre de messages : 7
Age : 47
Localisation : 81
Date d'inscription : 16/08/2015

MessageSujet: Elle tourne maintenant...   Mer 11 Oct 2017 - 21:46

Bonsoir à tous,

le nettoyage à ultrasons a été efficace.
j'avais un doute car j'ai dû démonter les carburateurs au moins 4 fois pour les nettoyer à l'essence, les gicleurs au vinaigre..

nickel. elle tourne bien, le ralenti est stable, de la souplesse retrouvée...

A très bientôt sur la route
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Démarre mais cale à l'accélaration   

Revenir en haut Aller en bas
 
Démarre mais cale à l'accélaration
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Démarre puis cale puis démare et cale ......
» [GHOST] Trou à l'accélaration
» Petarade et ne démarre pas
» quad démarre très difficillement à froid voir pas du tout
» Go pro 2 Bip 3 fois mais ne démarre pas.

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Freewind Spirit :: moteur-
Sauter vers: