le forum des motards qui roulent en monocylindre Suzuki
 
AccueilAccueil  PortailPortail  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 problème de démarrage

Aller en bas 
AuteurMessage
glarosa

avatar

Masculin
Nombre de messages : 7
Age : 39
Localisation : moselle
Date d'inscription : 08/09/2012

MessageSujet: problème de démarrage   Ven 6 Avr 2018 - 18:00

Bonjour

avec les beaux jours qui reviennent, j'ai voulu remettre en route ma bécane.
J'ai chargé la batterie, et de suite elle a démarré au quart de tour. ça c'était il y a quelques jours.
J'ai ensuite voulu la redémarrer mais plus rien; j'ai changé les bougies (elles avaient 3 ans), la batterie (qui en avait 4) mais rien.
Le courant semble arriver jusqu'aux bougies.
J'ai essayé en la poussant; mais aucun résultat.
Si quelqu'un peu m'aider, sinon il va falloir que je trouve un moyen de l'amener jusqu'au garage.
Revenir en haut Aller en bas
moha

avatar

Masculin
Nombre de messages : 5
Age : 31
Localisation : OFFEMONT
Date d'inscription : 23/01/2017

MessageSujet: Re: problème de démarrage   Ven 6 Avr 2018 - 18:42

Bonjour a tu verifier ton fusible de 30 amper sous le carenage arriere coté gauche?
Revenir en haut Aller en bas
glarosa

avatar

Masculin
Nombre de messages : 7
Age : 39
Localisation : moselle
Date d'inscription : 08/09/2012

MessageSujet: Re: problème de démarrage   Ven 6 Avr 2018 - 21:59

non mais je vais y jeter un coup d'oeil demain. merci
Revenir en haut Aller en bas
glarosa

avatar

Masculin
Nombre de messages : 7
Age : 39
Localisation : moselle
Date d'inscription : 08/09/2012

MessageSujet: Re: problème de démarrage   Sam 7 Avr 2018 - 11:30

le fusible est OK.
je pense avoir trouvé le PB. en touchant au faisceau électrique et a l'antiparasite sur la bougie, la moto démarre. je pense donc a un PB sur l'antiparasite.
Revenir en haut Aller en bas
ramice
Débutant
Débutant


Masculin
Nombre de messages : 23
Age : 46
Localisation : bretagne
Date d'inscription : 27/04/2017

MessageSujet: Re: problème de démarrage   Ven 20 Avr 2018 - 13:12

@glarosa a écrit:
le fusible est OK.
je pense avoir trouvé le PB. en touchant au faisceau électrique et a l'antiparasite sur la bougie, la moto démarre. je pense donc a un PB sur l'antiparasite.

C'est quoi au juste l'antiparasite ?? Question
Revenir en haut Aller en bas
glarosa

avatar

Masculin
Nombre de messages : 7
Age : 39
Localisation : moselle
Date d'inscription : 08/09/2012

MessageSujet: Re: problème de démarrage   Jeu 26 Avr 2018 - 13:04

l'antiparasite c'est la pièce coudée qui se clipse sur la bougie
je l'ai revissée dans le faisceau (le cable) et depuis la moto tourne correctement
Revenir en haut Aller en bas
ramice
Débutant
Débutant


Masculin
Nombre de messages : 23
Age : 46
Localisation : bretagne
Date d'inscription : 27/04/2017

MessageSujet: Re: problème de démarrage   Jeu 26 Avr 2018 - 16:12

@glarosa a écrit:
l'antiparasite c'est la pièce coudée qui se clipse sur la bougie
je l'ai revissée dans le faisceau (le cable) et depuis la moto tourne correctement

Bonne nouvelle alors.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: problème de démarrage   

Revenir en haut Aller en bas
 
problème de démarrage
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème de démarrage par temps froid
» Z1000J et démarrage difficile. Le coupable démasqué
» Problème de démarrage Kymco 300 MXU
» problème de démarrage
» Problème de démarrage Apex RTX 2006

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Freewind Spirit :: moteur-
Sauter vers: